WordPress güncel 3 yeni açık daha

0

Biliyorsunuzki WordPress çok kullanılan bir blog scripti sistemde açık bulunmadığı için hacker’lar eklentilerde açık arıyorlar 16,070 tane eklenti bulunuyor şu anda sistemde. Açık çıkan eklentilerin nerdeyse hepsini WordPress siliyor ancak silmesi bir şeyi değiştirmez eğer bu eklentileri kullanıyorsanız hacker’ların hedefindesiniz demektir. Lütfen sıraladığım eklentileri kullanıyorsanız kaldırın.

  • WordPress SearchAutocomplete plugin – 1.0.8 sürümü
  • WordPress VideoWhisper Video Presentation plugin – 1.1 sürümü
  • WordPress Facebook Opengraph Meta Plugin plugin – 1.0 sürümü